<!DOCTYPE html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">


	<!-- This site is optimized with the Yoast SEO plugin v15.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Trouver un gite en Occitanie - Gites d&#039;Occitanie</title>
	<meta name="description" content="Gite en Occitanie Découvrez plus qu&#039;une région, un patrimoine, une culture, une âme ... occitanes Découvrez la région Occitanie et réservez un gite" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://gitesdoccitanie.fr/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="website" />
	<meta property="og:title" content="Trouver un gite en Occitanie - Gites d&#039;Occitanie" />
	<meta property="og:description" content="Gite en Occitanie Découvrez plus qu&#039;une région, un patrimoine, une culture, une âme ... occitanes Découvrez la région Occitanie et réservez un gite" />
	<meta property="og:url" content="https://gitesdoccitanie.fr/" />
	<meta property="og:site_name" content="Gites d&#039;Occitanie" />
	<meta property="article:modified_time" content="2020-11-13T00:18:18+00:00" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://gitesdoccitanie.fr/#website","url":"https://gitesdoccitanie.fr/","name":"Gites d'Occitanie","description":"R&eacute;server un g&icirc;te dans le sud de la France","potentialAction":[{"@type":"SearchAction","target":"https://gitesdoccitanie.fr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"WebPage","@id":"https://gitesdoccitanie.fr/#webpage","url":"https://gitesdoccitanie.fr/","name":"Trouver un gite en Occitanie - Gites d'Occitanie","isPartOf":{"@id":"https://gitesdoccitanie.fr/#website"},"datePublished":"2020-11-12T16:56:03+00:00","dateModified":"2020-11-13T00:18:18+00:00","description":"Gite en Occitanie D\u00e9couvrez plus qu'une r\u00e9gion, un patrimoine, une culture, une \u00e2me ... occitanes D\u00e9couvrez la r\u00e9gion Occitanie et r\u00e9servez un gite","inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://gitesdoccitanie.fr/"]}]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gites d&#039;Occitanie &raquo; Flux" href="https://gitesdoccitanie.fr/feed" />
<link rel="alternate" type="application/rss+xml" title="Gites d&#039;Occitanie &raquo; Flux des commentaires" href="https://gitesdoccitanie.fr/comments/feed" />
		<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/gitesdoccitanie.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='astra-theme-css-css'  href='https://gitesdoccitanie.fr/wp-content/themes/astra/assets/css/minified/style.min.css?ver=2.6.0' media='all' />
<style id='astra-theme-css-inline-css'>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</style>
<link rel='stylesheet' id='astra-menu-animation-css'  href='https://gitesdoccitanie.fr/wp-content/themes/astra/assets/css/minified/menu-animation.min.css?ver=2.6.0' media='all' />
<link rel='stylesheet' id='ayecode-ui-css'  href='https://gitesdoccitanie.fr/wp-content/plugins/geodirectory/vendor/ayecode/wp-ayecode-ui/assets/css/ayecode-ui-compatibility.css?ver=4.3.1' media='all' />
<style id='ayecode-ui-inline-css'>
			
							
			
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://gitesdoccitanie.fr/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' media='all' />
<link rel='stylesheet' id='uagb-block-css-css'  href='https://gitesdoccitanie.fr/wp-content/plugins/ultimate-addons-for-gutenberg/dist/blocks.style.css?ver=1.18.1' media='all' />
<link rel='stylesheet' id='leaflet-css'  href='https://gitesdoccitanie.fr/wp-content/plugins/geodirectory/assets/leaflet/leaflet.css?ver=2.1.0.5' media='all' />
<link rel='stylesheet' id='leaflet-routing-machine-css'  href='https://gitesdoccitanie.fr/wp-content/plugins/geodirectory/assets/leaflet/routing/leaflet-routing-machine.css?ver=2.1.0.5' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://gitesdoccitanie.fr/wp-includes/css/dashicons.min.css?ver=5.5.3' media='all' />
<link rel='stylesheet' id='ultp-slick-style-css'  href='https://gitesdoccitanie.fr/wp-content/plugins/ultimate-post/assets/css/slick.css?ver=2.1.0' media='all' />
<link rel='stylesheet' id='ultp-slick-theme-style-css'  href='https://gitesdoccitanie.fr/wp-content/plugins/ultimate-post/assets/css/slick-theme.css?ver=2.1.0' media='all' />
<link rel='stylesheet' id='ultp-style-css'  href='https://gitesdoccitanie.fr/wp-content/plugins/ultimate-post/assets/css/blocks.style.css?ver=2.1.0' media='all' />
<link rel='stylesheet' id='gosign-accordion-slider-block-accordion-lightbox2-css-css'  href='https://gitesdoccitanie.fr/wp-content/plugins/gosign-accordion-slider-block/assets/vendor/lightbox2/css/lightbox.min.css?ver=2.10.0' media='all' />
<link rel='stylesheet' id='gosign-accordion-slider-block-frontend-css-css'  href='https://gitesdoccitanie.fr/wp-content/plugins/gosign-accordion-slider-block/blocks/style.min.css?ver=1602074838' media='all' />
<link rel='stylesheet' id='gosign-readMore-block-frontend-css-css'  href='https://gitesdoccitanie.fr/wp-content/plugins/gosign-readmore-toggle-text-block/blocks/style.min.css?ver=1557212212' media='all' />
<link rel='stylesheet' id='grw_css-css'  href='https://gitesdoccitanie.fr/wp-content/plugins/widget-google-reviews/static/css/google-review.css?ver=1.8.9' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://use.fontawesome.com/releases/v5.15.1/css/all.css?wpfas=true' media='all' />
<!--[if IE]>
<script src='https://gitesdoccitanie.fr/wp-content/themes/astra/assets/js/minified/flexibility.min.js?ver=2.6.0' id='astra-flexibility-js'></script>
<script id='astra-flexibility-js-after'>
flexibility(document.documentElement);
</script>
<![endif]-->
<script src='https://gitesdoccitanie.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script id='jquery-js-after'>
window.gdSetMap = window.gdSetMap || 'osm';window.gdLoadMap = window.gdLoadMap || '';
</script>
<script src='https://gitesdoccitanie.fr/wp-content/plugins/geodirectory/vendor/ayecode/wp-ayecode-ui/assets/js/select2.min.js?ver=4.0.11' id='select2-js'></script>
<script src='https://gitesdoccitanie.fr/wp-content/plugins/geodirectory/vendor/ayecode/wp-ayecode-ui/assets/js/bootstrap.bundle.min.js?ver=4.3.1' id='bootstrap-js-bundle-js'></script>
<script id='bootstrap-js-bundle-js-after'>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</script>
<script id='userswp-js-extra'>
var uwp_localize_data = {"uwp_more_char_limit":"100","uwp_more_text":"more","uwp_less_text":"less","error":"Something went wrong.","error_retry":"Something went wrong, please retry.","uwp_more_ellipses_text":"...","ajaxurl":"https:\/\/gitesdoccitanie.fr\/wp-admin\/admin-ajax.php","login_modal":"1","register_modal":"1","forgot_modal":"1","default_banner":"https:\/\/gitesdoccitanie.fr\/wp-content\/plugins\/userswp\/assets\/images\/banner.png"};
</script>
<script src='https://gitesdoccitanie.fr/wp-content/plugins/userswp/assets/js/users-wp.min.js?ver=1.2.2.8' id='userswp-js'></script>
<script src='https://gitesdoccitanie.fr/wp-content/plugins/gosign-accordion-slider-block/assets/vendor/jquery.concertina/jquery.concertina.js?ver=0.0.0' id='gosign-accordion-slider-block-accordion-js-js'></script>
<script src='https://gitesdoccitanie.fr/wp-content/plugins/gosign-accordion-slider-block/assets/vendor/lightbox2/js/lightbox.min.js?ver=2.10.0' id='gosign-accordion-slider-block-accordion-lightbox2-js-js'></script>
<script src='https://gitesdoccitanie.fr/wp-content/plugins/gosign-accordion-slider-block/assets/js/script.min.js?ver=5.5.3' id='gosign-accordion-slider-block-backend-js-js'></script>
<script src='https://gitesdoccitanie.fr/wp-content/plugins/gosign-readmore-toggle-text-block/assets/js/script.min.js?ver=5.5.3' id='gosign-readMore-block-backend-js-js'></script>
<script src='https://gitesdoccitanie.fr/wp-content/plugins/widget-google-reviews/static/js/wpac-time.js?ver=1.8.9' id='wpac_time_js-js'></script>
<link rel="https://api.w.org/" href="https://gitesdoccitanie.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://gitesdoccitanie.fr/wp-json/wp/v2/pages/502" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://gitesdoccitanie.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://gitesdoccitanie.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://gitesdoccitanie.fr/' />
<link rel="alternate" type="application/json+oembed" href="https://gitesdoccitanie.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgitesdoccitanie.fr%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://gitesdoccitanie.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgitesdoccitanie.fr%2F&#038;format=xml" />
<script type="text/javascript">
           var ajaxurl = "https://gitesdoccitanie.fr/wp-admin/admin-ajax.php";
         </script><style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>			<style id="uagb-style-frontend">.uagb-block-78d0d001.uagb-columns__wrap{padding-top: 20px;padding-bottom: 20px;padding-left: 20px;padding-right: 20px;}.uagb-block-78d0d001 .uagb-columns__video-wrap{opacity: 0.58;}.uagb-block-78d0d001 > .uagb-columns__inner-wrap{max-width: 1200px;}.uagb-block-78d0d001 .uagb-column__inner-wrap{padding: 10px;}.uagb-block-78d0d001 .uagb-columns__shape-top .uagb-columns__shape-fill{fill: rgba(51,51,51,1);}.uagb-block-78d0d001 .uagb-columns__shape-bottom .uagb-columns__shape-fill{fill: rgba(51,51,51,1);}.uagb-block-78d0d001.wp-block-uagb-columns{box-shadow: 0 0    ;}.uagb-block-78d0d001 > .uagb-columns__overlay{opacity: 1;background-color: #000000;}.uagb-block-6bef39d3.uagb-column__wrap{width: 100%;}.uagb-block-bea9ef16.uagb-columns__wrap{padding-top: 20px;padding-bottom: 0;padding-left: 20px;padding-right: 20px;}.uagb-block-bea9ef16 .uagb-columns__video-wrap{opacity: 0.5;}.uagb-block-bea9ef16 > .uagb-columns__inner-wrap{max-width: 1200px;}.uagb-block-bea9ef16 .uagb-column__inner-wrap{padding: 10px;}.uagb-block-bea9ef16 .uagb-columns__shape-top .uagb-columns__shape-fill{fill: rgba(51,51,51,1);}.uagb-block-bea9ef16 .uagb-columns__shape-bottom .uagb-columns__shape-fill{fill: rgba(51,51,51,1);}.uagb-block-bea9ef16.wp-block-uagb-columns{box-shadow: 0 0    ;}.uagb-block-7db0800b.uagb-column__wrap{width: 100%;}.uagb-block-11d20150.uagb-columns__wrap{padding-top: 20px;padding-bottom: 0;padding-left: 0;padding-right: 0;}.uagb-block-11d20150 .uagb-columns__video-wrap{opacity: 0.5;}.uagb-block-11d20150 > .uagb-columns__inner-wrap{max-width: 1200px;}.uagb-block-11d20150 .uagb-column__inner-wrap{padding: 10px;}.uagb-block-11d20150 .uagb-columns__shape-top .uagb-columns__shape-fill{fill: rgba(51,51,51,1);}.uagb-block-11d20150 .uagb-columns__shape-bottom .uagb-columns__shape-fill{fill: rgba(51,51,51,1);}.uagb-block-11d20150.wp-block-uagb-columns{box-shadow: 0 0    ;}.uagb-block-69aa5942.uagb-column__wrap{padding-top: 10px;padding-bottom: 10px;padding-left: 10px;padding-right: 10px;width: 33.33%;}.uagb-block-951f5252.uagb-column__wrap{padding-top: 10px;padding-bottom: 10px;padding-left: 10px;padding-right: 10px;width: 33.33%;}.uagb-block-f3ed4007.uagb-column__wrap{padding-top: 10px;padding-bottom: 10px;padding-left: 10px;padding-right: 10px;width: 33.33%;}.uagb-block-9deb0453.uagb-columns__wrap{padding-top: 20px;padding-bottom: 20px;padding-left: 0;padding-right: 0;}.uagb-block-9deb0453 .uagb-columns__video-wrap{opacity: 0.5;}.uagb-block-9deb0453 > .uagb-columns__inner-wrap{max-width: 1200px;}.uagb-block-9deb0453 .uagb-column__inner-wrap{padding: 10px;}.uagb-block-9deb0453 .uagb-columns__shape-top .uagb-columns__shape-fill{fill: rgba(51,51,51,1);}.uagb-block-9deb0453 .uagb-columns__shape-bottom .uagb-columns__shape-fill{fill: rgba(51,51,51,1);}.uagb-block-9deb0453.wp-block-uagb-columns{box-shadow: 0 0    ;}.uagb-block-9deb0453 > .uagb-columns__overlay{background-color: #000000;}.uagb-block-985c9e92.uagb-column__wrap{padding-top: 0;padding-bottom: 0;padding-left: 0;padding-right: 0;width: 100%;}.uagb-block-1ed01a63.uagb-columns__wrap{padding-top: 20px;padding-bottom: 20px;padding-left: 20px;padding-right: 20px;}.uagb-block-1ed01a63 .uagb-columns__video-wrap{opacity: 0.5;}.uagb-block-1ed01a63 > .uagb-columns__inner-wrap{max-width: 1200px;}.uagb-block-1ed01a63 .uagb-column__inner-wrap{padding: 10px;}.uagb-block-1ed01a63 .uagb-columns__shape-top .uagb-columns__shape-fill{fill: rgba(51,51,51,1);}.uagb-block-1ed01a63 .uagb-columns__shape-bottom .uagb-columns__shape-fill{fill: rgba(51,51,51,1);}.uagb-block-1ed01a63.wp-block-uagb-columns{box-shadow: 0 0    ;}.uagb-block-1ed01a63 > .uagb-columns__overlay{background-color: #f9f9f9;}.uagb-block-48dbd2bb.uagb-column__wrap{width: 100%;}</style>
			<link rel="icon" href="https://gitesdoccitanie.fr/wp-content/uploads/2020/11/cropped-Logo-Occitanie-32x32.png" sizes="32x32" />
<link rel="icon" href="https://gitesdoccitanie.fr/wp-content/uploads/2020/11/cropped-Logo-Occitanie-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://gitesdoccitanie.fr/wp-content/uploads/2020/11/cropped-Logo-Occitanie-180x180.png" />
<meta name="msapplication-TileImage" content="https://gitesdoccitanie.fr/wp-content/uploads/2020/11/cropped-Logo-Occitanie-270x270.png" />
<style type="text/css">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</style><link href="https://fonts.googleapis.com/css2?family=Sansita+Swashed:wght@600&display=swap" rel="stylesheet"> 	
	<link rel="stylesheet" href="https://gitesdoccitanie.fr/gitesdoccitanie.css" type="text/css" media="all" />
</head>

<body itemtype='https://schema.org/WebPage' itemscope='itemscope' class="home page-template-default page page-id-502 wp-custom-logo ast-desktop ast-plain-container ast-no-sidebar astra-2.6.0 ast-header-custom-item-inside ast-single-post ast-inherit-site-logo-transparent gd-map-osm">

<div 
	class="hfeed site" id="page">
	<a class="skip-link screen-reader-text" href="#content">Aller au contenu</a>

	
	
		<header
			class="site-header ast-primary-submenu-animation-fade header-main-layout-1 ast-primary-menu-enabled ast-hide-custom-menu-mobile ast-menu-toggle-icon ast-mobile-header-inline" id="masthead" itemtype="https://schema.org/WPHeader" itemscope="itemscope" itemid="#masthead"		>

			
			
<div class="main-header-bar-wrap">
	<div class="main-header-bar">
				<div class="ast-container">

			<div class="ast-flex main-header-container">
				
		<div class="site-branding">
			<div
			class="ast-site-identity" itemtype="https://schema.org/Organization" itemscope="itemscope"			>
				<span class="site-logo-img"><a href="https://gitesdoccitanie.fr/" class="custom-logo-link" rel="home" aria-current="page"><img width="346" height="87" src="https://gitesdoccitanie.fr/wp-content/uploads/2020/11/logo-gite-d-occitanie-346x87.png" class="custom-logo" alt="Gite en Occitanie" srcset="https://gitesdoccitanie.fr/wp-content/uploads/2020/11/logo-gite-d-occitanie-346x87.png 346w, https://gitesdoccitanie.fr/wp-content/uploads/2020/11/logo-gite-d-occitanie-300x75.png 300w, https://gitesdoccitanie.fr/wp-content/uploads/2020/11/logo-gite-d-occitanie.png 400w" sizes="(max-width: 346px) 100vw, 346px" /></a></span>			</div>
		</div>

		<!-- .site-branding -->
				<div class="ast-mobile-menu-buttons">

			
					<div class="ast-button-wrap">
			<button type="button" class="menu-toggle main-header-menu-toggle  ast-mobile-menu-buttons-minimal "  aria-controls='primary-menu' aria-expanded='false'>
				<span class="screen-reader-text">Menu principal</span>
				<span class="menu-toggle-icon"></span>
							</button>
		</div>
			
			
		</div>
			<div class="ast-main-header-bar-alignment"><div class="main-header-bar-navigation"><nav class="ast-flex-grow-1 navigation-accessibility" id="site-navigation" aria-label="Navigation du site" itemtype="https://schema.org/SiteNavigationElement" itemscope="itemscope"><div class="main-navigation"><ul id="primary-menu" class="main-header-menu ast-nav-menu ast-flex ast-justify-content-flex-end  submenu-with-border astra-menu-animation-fade "><li id="menu-item-396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-396"><a href="#" class="menu-link">Les départements</a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Permutateur de Menu</span></button>
<ul class="sub-menu">
	<li id="menu-item-395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-395"><a href="https://gitesdoccitanie.fr/gite-en-ardeche.html" class="menu-link">Ardèche</a></li>
	<li id="menu-item-394" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-394"><a href="https://gitesdoccitanie.fr/gite-en-ariege.html" class="menu-link">Ariège</a></li>
	<li id="menu-item-393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-393"><a href="https://gitesdoccitanie.fr/gite-dans-l-aude.html" class="menu-link">Aude</a></li>
	<li id="menu-item-392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-392"><a href="https://gitesdoccitanie.fr/gite-en-aveyron.html" class="menu-link">Aveyron</a></li>
	<li id="menu-item-391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-391"><a href="https://gitesdoccitanie.fr/gite-dans-le-gard.html" class="menu-link">Gard</a></li>
	<li id="menu-item-390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-390"><a href="https://gitesdoccitanie.fr/gite-dans-le-gers.html" class="menu-link">Gers</a></li>
	<li id="menu-item-389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-389"><a href="https://gitesdoccitanie.fr/gite-en-haute-garonne.html" class="menu-link">Haute-Garonne</a></li>
	<li id="menu-item-388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388"><a href="https://gitesdoccitanie.fr/gite-en-hautes-pyrenees.html" class="menu-link">Hautes-Pyrénées</a></li>
	<li id="menu-item-387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-387"><a href="https://gitesdoccitanie.fr/gite-dans-l-herault.html" class="menu-link">Hérault</a></li>
	<li id="menu-item-386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-386"><a href="https://gitesdoccitanie.fr/gite-dans-le-lot.html" class="menu-link">Lot</a></li>
	<li id="menu-item-421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-421"><a href="https://gitesdoccitanie.fr/gite-en-lozere.html" class="menu-link">Lozère</a></li>
	<li id="menu-item-443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-443"><a href="https://gitesdoccitanie.fr/pyrenees-orientales.html" class="menu-link">Pyrénées-Orientales</a></li>
</ul>
</li>
			<li class="ast-masthead-custom-menu-items search-custom-menu-item">
						<div class="ast-search-menu-icon slide-search" id="ast-search-form" role="search" tabindex="-1">
			<div class="ast-search-icon">
				<a class="slide-search astra-search-icon" aria-label="Lien de l’icône de recherche" href="#">
					<span class="screen-reader-text">Rechercher</span>
				</a>
			</div>
			<form role="search" method="get" class="search-form" action="https://gitesdoccitanie.fr/">
			<label>
				<span class="screen-reader-text">Rechercher :</span>
				<input type="search" class="search-field"  placeholder="Rechercher…" value="" name="s" role="search" tabindex="-1"/>
			</label>
			<button type="submit" class="search-submit" value="Rechercher"  aria-label="search submit"><i class="astra-search-icon"></i></button>
		</form>		</div>
					</li>
			</ul></div></nav></div></div>			</div><!-- Main Header Container -->
		</div><!-- ast-row -->
			</div> <!-- Main Header Bar -->
</div> <!-- Main Header Bar Wrap -->

			
		</header><!-- #masthead -->

		
	
	
	<div id="content" class="site-content">

		<div class="ast-container">

		

	<div id="primary" class="content-area primary">

		
					<main id="main" class="site-main">

				
					
					

<article 
	class="post-502 page type-page status-publish ast-article-single" id="post-502" itemtype="https://schema.org/CreativeWork" itemscope="itemscope">

	
	<header class="entry-header ast-header-without-markup">

		
			</header><!-- .entry-header -->

	<div class="entry-content clear" 
		itemprop="text"	>

		
		
<section class="wp-block-uagb-columns uagb-columns__wrap uagb-columns__background-video uagb-columns__stack-mobile uagb-columns__valign-undefined uagb-columns__gap-10 alignfull uagb-block-78d0d001" id="headsom"><div class="uagb-columns__overlay"></div><div class="uagb-columns__video-wrap"><video autoplay loop muted playsinline><source src="https://gitesdoccitanie.fr/wp-content/uploads/2020/11/occitanie.mp4" type="video/mp4"/></video></div><div class="uagb-columns__inner-wrap uagb-columns__columns-1">
<div class="wp-block-uagb-column uagb-column__wrap uagb-column__background-undefined uagb-block-6bef39d3"><div class="uagb-column__overlay"></div><div class="uagb-column__inner-wrap">
<h1 class="has-text-align-center letitre has-white-color has-text-color" style="font-size:60px"><span class="has-inline-color has-white-color">Gite en Occitanie</span></h1>



<p class="has-text-align-center has-white-color has-text-color has-normal-font-size"><em>Découvrez plus qu&rsquo;une région, un patrimoine, une culture, une âme &#8230; occitanes </em></p>


<div class=" has-text-align-center">
                <a href="#lesgites"><i class="fas fa-arrow-circle-down fa-7x" style="color: #ffffff;"></i></a>
            </div>


<p></p>
</div></div>
</div></section>



<section class="wp-block-uagb-columns uagb-columns__wrap uagb-columns__background-undefined uagb-columns__stack-mobile uagb-columns__valign-undefined uagb-columns__gap-10 alignundefined uagb-block-bea9ef16 introduction"><div class="uagb-columns__overlay"></div><div class="uagb-columns__inner-wrap uagb-columns__columns-1">
<div class="wp-block-uagb-column uagb-column__wrap uagb-column__background-undefined uagb-block-7db0800b"><div class="uagb-column__overlay"></div><div class="uagb-column__inner-wrap">
<h2 class="has-text-align-center" style="font-size:45px"><span style="color:#333333" class="has-inline-color">Découvrez la région Occitanie et réservez un gite</span></h2>



<section class="wp-block-uagb-columns uagb-columns__wrap uagb-columns__background-undefined uagb-columns__stack-mobile uagb-columns__valign-undefined uagb-columns__gap-10 alignundefined uagb-block-11d20150"><div class="uagb-columns__overlay"></div><div class="uagb-columns__inner-wrap uagb-columns__columns-3">
<div class="wp-block-uagb-column uagb-column__wrap uagb-column__background-undefined uagb-block-69aa5942"><div class="uagb-column__overlay"></div><div class="uagb-column__inner-wrap"><div class=" has-text-align-center"><i class="fas fa-home fa-5x" style="color: #000000;"></i></div>


<h3 class="has-text-align-center">Réservation de gîte</h3>



<p style="font-size:14px">Avec Gitesdoccitanie.fr vous pouvez <strong>réserver votre gîte</strong> dans notre belle région. Nous vous proposons une sélection d&rsquo;hébergements de vacances dans chaque département d&rsquo;Occitanie. Vous serez mis en contact direct avec le propriétaire avec de qui vous règlerez les formalités de réservation. <a href="#lesgites"><strong>RÉSERVATION</strong></a></p>
</div></div>



<div class="wp-block-uagb-column uagb-column__wrap uagb-column__background-undefined uagb-block-951f5252"><div class="uagb-column__overlay"></div><div class="uagb-column__inner-wrap"><div class=" has-text-align-center"><i class="fas fa-info fa-5x" style="color: #000000;"></i></div>


<h3 class="has-text-align-center">Guide touristique</h3>



<p style="font-size:14px">Gites d&rsquo;Occitanie vous propose également des <strong>guides touristiques </strong> et de l&rsquo;<strong>actualité </strong>sur chaque département de la région, de manière à ce que vous puissiez découvrir en détail l&rsquo;Occitanie (anciennement Midi-Pyrénées) et peut-être même prévoir vos balades et visites pour vos prochaines vacances. <strong><a href="#lesfiches">GUIDES &#8230;</a></strong></p>
</div></div>



<div class="wp-block-uagb-column uagb-column__wrap uagb-column__background-undefined uagb-block-f3ed4007"><div class="uagb-column__overlay"></div><div class="uagb-column__inner-wrap"><div class=" has-text-align-center"><i class="fas fa-project-diagram fa-5x" style="color: #000000;"></i></div>


<h3 class="has-text-align-center">Solutions B2B</h3>



<p style="font-size:14px">Vous êtes un <strong>professionnels du tourisme</strong>, un propriétaire de gîte, <strong>en région Occitanie</strong> et départements voisins, culturellement proche, comme l&rsquo;Ardèche méridionale notamment, n&rsquo;hésitez pas à découvrir nos offres qui vous permettront d&rsquo;apporter de la visibilité à votre activité.</p>
</div></div>
</div></section>
</div></div>
</div></section>



<div id="lesgites" class="wp-block-group"><div class="wp-block-group__inner-container">
<h2 class="has-text-align-center" style="font-size:45px"><span style="color:#333333" class="has-inline-color">Les hébergements en région</span></h2>


<div  class="wp-block-ultimate-post-post-grid-2 ultp-block-e31692 alignfull"><div class="ultp-block-wrapper"><div class="ultp-loading"><div class="ultp-loading-blocks" style="width:100%;height:100%;"><div style="left: 0;top: 0;animation-delay:0s;"></div><div style="left: 21px;top: 0;animation-delay:0.125s;"></div><div style="left: 42px;top: 0;animation-delay:0.25s;"></div><div style="left: 0;top: 21px;animation-delay:0.875s;"></div><div style="left: 42px;top: 21px;animation-delay:0.375s;"></div><div style="left: 0;top: 42px;animation-delay:0.75s;"></div><div style="left: 42px;top: 42px;animation-delay:0.625s;"></div><div style="left: 21px;top: 42px;animation-delay:0.5s;"></div></div></div><div class="ultp-block-items-wrap ultp-block-row"><div class="ultp-block-item post-id-10"><div class="ultp-block-content-wrap ultp-block-content-overlay"><div class="ultp-block-image ultp-block-image-zoomOut ultp-block-image-overlay ultp-block-image-simgleGradient ultp-block-image-simgleGradient0"><a href="https://gitesdoccitanie.fr/gite-en-ardeche.html" ><img loading="lazy"  alt="Ardèche"  src="https://gitesdoccitanie.fr/wp-content/uploads/2020/11/ardeche.jpg" /></a></div><div class="ultp-block-content ultp-block-content-bottomPosition"><div class="ultp-block-content-inner"><h3 class="ultp-block-title"><a href="https://gitesdoccitanie.fr/gite-en-ardeche.html" >Ardèche</a></h3><div class="ultp-block-excerpt"><p>Réserver un gîte en Ardèche Vous cherchez un gite en Ardèche, pour passer vos prochaines vacances ? Pour votre séjour…</p>
</div></div></div></div></div><div class="ultp-block-item post-id-172"><div class="ultp-block-content-wrap ultp-block-content-overlay"><div class="ultp-block-image ultp-block-image-zoomOut ultp-block-image-overlay ultp-block-image-simgleGradient ultp-block-image-simgleGradient1"><a href="https://gitesdoccitanie.fr/gite-en-ariege.html" ><img loading="lazy"  alt="Ariège"  src="https://gitesdoccitanie.fr/wp-content/uploads/2020/11/ariege-1-870x570.jpg" /></a></div><div class="ultp-block-content ultp-block-content-bottomPosition"><div class="ultp-block-content-inner"><h3 class="ultp-block-title"><a href="https://gitesdoccitanie.fr/gite-en-ariege.html" >Ariège</a></h3><div class="ultp-block-excerpt"><p>Réserver un gîte en Ariège Vous cherchez un gite en Ariège, pour passer votre prochain séjour en Occitanie ? Le…</p>
</div></div></div></div></div><div class="ultp-block-item post-id-174"><div class="ultp-block-content-wrap ultp-block-content-overlay"><div class="ultp-block-image ultp-block-image-zoomOut ultp-block-image-overlay ultp-block-image-simgleGradient ultp-block-image-simgleGradient2"><a href="https://gitesdoccitanie.fr/gite-dans-l-aude.html" ><img loading="lazy"  alt="Aude"  src="https://gitesdoccitanie.fr/wp-content/uploads/2020/11/carcassonne-870x570.jpg" /></a></div><div class="ultp-block-content ultp-block-content-bottomPosition"><div class="ultp-block-content-inner"><h3 class="ultp-block-title"><a href="https://gitesdoccitanie.fr/gite-dans-l-aude.html" >Aude</a></h3><div class="ultp-block-excerpt"><p>Réserver un gîte dans l&rsquo;Aude Vous cherchez un gite dans l&rsquo;Aude ? Nous vous proposons sur le site une sélection…</p>
</div></div></div></div></div><div class="ultp-block-item post-id-177"><div class="ultp-block-content-wrap ultp-block-content-overlay"><div class="ultp-block-image ultp-block-image-zoomOut ultp-block-image-overlay ultp-block-image-simgleGradient ultp-block-image-simgleGradient3"><a href="https://gitesdoccitanie.fr/gite-en-aveyron.html" ><img loading="lazy"  alt="Aveyron"  src="https://gitesdoccitanie.fr/wp-content/uploads/2020/11/aveyron-870x570.jpg" /></a></div><div class="ultp-block-content ultp-block-content-bottomPosition"><div class="ultp-block-content-inner"><h3 class="ultp-block-title"><a href="https://gitesdoccitanie.fr/gite-en-aveyron.html" >Aveyron</a></h3><div class="ultp-block-excerpt"><p>Réserver un gîte dans l&rsquo;Aveyron Vous cherchez un gite dans l&rsquo;Aveyron ? Vous ne serez pas déçu en découvrant notre…</p>
</div></div></div></div></div><div class="ultp-block-item post-id-179"><div class="ultp-block-content-wrap ultp-block-content-overlay"><div class="ultp-block-image ultp-block-image-zoomOut ultp-block-image-overlay ultp-block-image-simgleGradient ultp-block-image-simgleGradient4"><a href="https://gitesdoccitanie.fr/gite-dans-le-gard.html" ><img loading="lazy"  alt="Gard"  src="https://gitesdoccitanie.fr/wp-content/uploads/2020/11/gard-870x570.jpg" /></a></div><div class="ultp-block-content ultp-block-content-bottomPosition"><div class="ultp-block-content-inner"><h3 class="ultp-block-title"><a href="https://gitesdoccitanie.fr/gite-dans-le-gard.html" >Gard</a></h3><div class="ultp-block-excerpt"><p>Réserver un gîte dans le Gard Pour un court où un long séjour venez découvrir le Gard. Découvrez le Pont…</p>
</div></div></div></div></div><div class="ultp-block-item post-id-183"><div class="ultp-block-content-wrap ultp-block-content-overlay"><div class="ultp-block-image ultp-block-image-zoomOut ultp-block-image-overlay ultp-block-image-simgleGradient ultp-block-image-simgleGradient5"><a href="https://gitesdoccitanie.fr/gite-dans-le-gers.html" ><img loading="lazy"  alt="Gers"  src="https://gitesdoccitanie.fr/wp-content/uploads/2020/11/gers-870x570.jpg" /></a></div><div class="ultp-block-content ultp-block-content-bottomPosition"><div class="ultp-block-content-inner"><h3 class="ultp-block-title"><a href="https://gitesdoccitanie.fr/gite-dans-le-gers.html" >Gers</a></h3><div class="ultp-block-excerpt"><p>Réserver un gîte dans le Gers Vous cherchez un gite dans le Gers ? Pour y passer un week-end ou…</p>
</div></div></div></div></div><div class="ultp-block-item post-id-181"><div class="ultp-block-content-wrap ultp-block-content-overlay"><div class="ultp-block-image ultp-block-image-zoomOut ultp-block-image-overlay ultp-block-image-simgleGradient ultp-block-image-simgleGradient6"><a href="https://gitesdoccitanie.fr/gite-en-haute-garonne.html" ><img loading="lazy"  alt="Haute-Garonne"  src="https://gitesdoccitanie.fr/wp-content/uploads/2020/11/haute-garonne-870x570.jpg" /></a></div><div class="ultp-block-content ultp-block-content-bottomPosition"><div class="ultp-block-content-inner"><h3 class="ultp-block-title"><a href="https://gitesdoccitanie.fr/gite-en-haute-garonne.html" >Haute-Garonne</a></h3><div class="ultp-block-excerpt"><p>Réserver un gîte en Haute-Garonne Le département de la Haute-Garonne offre des paysages variés allant des plaines ensoleillées du Lauragais…</p>
</div></div></div></div></div><div class="ultp-block-item post-id-191"><div class="ultp-block-content-wrap ultp-block-content-overlay"><div class="ultp-block-image ultp-block-image-zoomOut ultp-block-image-overlay ultp-block-image-simgleGradient ultp-block-image-simgleGradient7"><a href="https://gitesdoccitanie.fr/gite-en-hautes-pyrenees.html" ><img loading="lazy"  alt="Hautes-Pyrénées"  src="https://gitesdoccitanie.fr/wp-content/uploads/2020/11/haute-pyrenees-870x570.jpg" /></a></div><div class="ultp-block-content ultp-block-content-bottomPosition"><div class="ultp-block-content-inner"><h3 class="ultp-block-title"><a href="https://gitesdoccitanie.fr/gite-en-hautes-pyrenees.html" >Hautes-Pyrénées</a></h3><div class="ultp-block-excerpt"><p>Réserver un gîte en Hautes-Pyrénées Le département des Hautes-Pyrénées est situé le long de la frontière française avec l&rsquo;Espagne, et…</p>
</div></div></div></div></div><div class="ultp-block-item post-id-185"><div class="ultp-block-content-wrap ultp-block-content-overlay"><div class="ultp-block-image ultp-block-image-zoomOut ultp-block-image-overlay ultp-block-image-simgleGradient ultp-block-image-simgleGradient8"><a href="https://gitesdoccitanie.fr/gite-dans-l-herault.html" ><img loading="lazy"  alt="Hérault"  src="https://gitesdoccitanie.fr/wp-content/uploads/2020/11/Cap-dAgde-870x570.jpg" /></a></div><div class="ultp-block-content ultp-block-content-bottomPosition"><div class="ultp-block-content-inner"><h3 class="ultp-block-title"><a href="https://gitesdoccitanie.fr/gite-dans-l-herault.html" >Hérault</a></h3><div class="ultp-block-excerpt"><p>Réserver un gîte dans l&rsquo;Hérault Situé au cœur de l&rsquo;Occitanie, le long de la mer Méditerranée, l&rsquo;Hérault est une destination…</p>
</div></div></div></div></div><div class="ultp-block-item post-id-187"><div class="ultp-block-content-wrap ultp-block-content-overlay"><div class="ultp-block-image ultp-block-image-zoomOut ultp-block-image-overlay ultp-block-image-simgleGradient ultp-block-image-simgleGradient9"><a href="https://gitesdoccitanie.fr/gite-dans-le-lot.html" ><img loading="lazy"  alt="Lot"  src="https://gitesdoccitanie.fr/wp-content/uploads/2020/11/lot-870x570.jpg" /></a></div><div class="ultp-block-content ultp-block-content-bottomPosition"><div class="ultp-block-content-inner"><h3 class="ultp-block-title"><a href="https://gitesdoccitanie.fr/gite-dans-le-lot.html" >Lot</a></h3><div class="ultp-block-excerpt"><p>Réserver un gîte dans le Lot Situé au cœur du sud-ouest de la France, le Lot est souvent associé à…</p>
</div></div></div></div></div><div class="ultp-block-item post-id-189"><div class="ultp-block-content-wrap ultp-block-content-overlay"><div class="ultp-block-image ultp-block-image-zoomOut ultp-block-image-overlay ultp-block-image-simgleGradient ultp-block-image-simgleGradient10"><a href="https://gitesdoccitanie.fr/gite-en-lozere.html" ><img loading="lazy"  alt="Lozère"  src="https://gitesdoccitanie.fr/wp-content/uploads/2020/11/Lozere-870x570.jpg" /></a></div><div class="ultp-block-content ultp-block-content-bottomPosition"><div class="ultp-block-content-inner"><h3 class="ultp-block-title"><a href="https://gitesdoccitanie.fr/gite-en-lozere.html" >Lozère</a></h3><div class="ultp-block-excerpt"><p>Réserver un gîte en Lozère Située au cœur du Massif central français, à mi-chemin entre Clermont-Ferrand et Montpellier, au centre…</p>
</div></div></div></div></div><div class="ultp-block-item post-id-193"><div class="ultp-block-content-wrap ultp-block-content-overlay"><div class="ultp-block-image ultp-block-image-zoomOut ultp-block-image-overlay ultp-block-image-simgleGradient ultp-block-image-simgleGradient11"><a href="https://gitesdoccitanie.fr/pyrenees-orientales.html" ><img loading="lazy"  alt="Pyrénées-Orientales"  src="https://gitesdoccitanie.fr/wp-content/uploads/2020/11/perpignan-870x570.png" /></a></div><div class="ultp-block-content ultp-block-content-bottomPosition"><div class="ultp-block-content-inner"><h3 class="ultp-block-title"><a href="https://gitesdoccitanie.fr/pyrenees-orientales.html" >Pyrénées-Orientales</a></h3><div class="ultp-block-excerpt"><p>Réserver un gîte dans les Pyrénées-Orientales Les Pyrénées-Orientales offrent un large éventail de lieux à découvrir en famille, entre amis,…</p>
</div></div></div></div></div><div class="ultp-block-item post-id-195"><div class="ultp-block-content-wrap ultp-block-content-overlay"><div class="ultp-block-image ultp-block-image-zoomOut ultp-block-image-overlay ultp-block-image-simgleGradient ultp-block-image-simgleGradient12"><a href="https://gitesdoccitanie.fr/gite-dans-le-tarn.html" ><img loading="lazy"  alt="Tarn"  src="https://gitesdoccitanie.fr/wp-content/uploads/2020/11/castres-1-870x570.jpg" /></a></div><div class="ultp-block-content ultp-block-content-bottomPosition"><div class="ultp-block-content-inner"><h3 class="ultp-block-title"><a href="https://gitesdoccitanie.fr/gite-dans-le-tarn.html" >Tarn</a></h3><div class="ultp-block-excerpt"><p>Réserver un gîte dans le Tarn Le Tarn est un mélange de forêts, de montagnes, de vignobles et de hautes…</p>
</div></div></div></div></div><div class="ultp-block-item post-id-197"><div class="ultp-block-content-wrap ultp-block-content-overlay"><div class="ultp-block-image ultp-block-image-zoomOut ultp-block-image-overlay ultp-block-image-simgleGradient ultp-block-image-simgleGradient13"><a href="https://gitesdoccitanie.fr/gite-en-tarn-et-garonne.html" ><img loading="lazy"  alt="Tarn-et-Garonne"  src="https://gitesdoccitanie.fr/wp-content/uploads/2020/11/tarn-et-garonne-1-870x570.jpg" /></a></div><div class="ultp-block-content ultp-block-content-bottomPosition"><div class="ultp-block-content-inner"><h3 class="ultp-block-title"><a href="https://gitesdoccitanie.fr/gite-en-tarn-et-garonne.html" >Tarn-et-Garonne</a></h3><div class="ultp-block-excerpt"><p>Réserver un gîte dans le Tarn-et-Garonne Autrefois partie du Quercy et du Languedoc, le Tarn et Garonne se situe aujourd&rsquo;hui…</p>
</div></div></div></div></div></div></div></div></div></div>



<section class="wp-block-uagb-columns uagb-columns__wrap uagb-columns__background-color uagb-columns__stack-mobile uagb-columns__valign-undefined uagb-columns__gap-10 alignfull uagb-block-9deb0453" id="lesgites"><div class="uagb-columns__overlay"></div><div class="uagb-columns__inner-wrap uagb-columns__columns-1">
<div class="wp-block-uagb-column uagb-column__wrap uagb-column__background-undefined uagb-block-985c9e92"><div class="uagb-column__overlay"></div><div class="uagb-column__inner-wrap">
<h3 class="has-text-align-center has-white-color has-text-color" style="font-size:40px">Pourquoi l&rsquo;Ardèche ?</h3>



<p class="has-white-color has-text-color">Certains nous diront que l&rsquo;Ardèche ne fait pas partie de la région Occitanie. N&rsquo;y voyez en rien un acte militant, mais il nous a semblé normal d&rsquo;ajouter l&rsquo;Ardèche à cet ensemble touristique, car si l&rsquo;Ardèche du Nord est sans problème culturellement très intégrée à la région Auvergne Rhône Alpes, il ne faut aucun doute que l&rsquo;<strong>Ardèche du Sud</strong>, de par sa géographies, sa démographie, sa culture &#8230; est en tout occitane.</p>
</div></div>
</div></section>



<div id="lesfiches" class="wp-block-group"><div class="wp-block-group__inner-container">
<h2 class="has-text-align-center" style="font-size:45px">Je prépare mes vacances en Occitanie</h2>



<p>Pour chaque région nous vous proposons des guides touristiques, principalement sur les villes et villages, mais aussi sur les monuments, les lieux d&rsquo;exception ou encore les spécialités gastronomiques, sportives &#8230; Ci-dessous vous pourrez découvrir 5 de ces fiches au hasard.</p>


<div  class="wp-block-ultimate-post-post-grid-2 ultp-block-5487b2 alignfull"><div class="ultp-block-wrapper"><div class="ultp-loading"><div class="ultp-loading-blocks" style="width:100%;height:100%;"><div style="left: 0;top: 0;animation-delay:0s;"></div><div style="left: 21px;top: 0;animation-delay:0.125s;"></div><div style="left: 42px;top: 0;animation-delay:0.25s;"></div><div style="left: 0;top: 21px;animation-delay:0.875s;"></div><div style="left: 42px;top: 21px;animation-delay:0.375s;"></div><div style="left: 0;top: 42px;animation-delay:0.75s;"></div><div style="left: 42px;top: 42px;animation-delay:0.625s;"></div><div style="left: 21px;top: 42px;animation-delay:0.5s;"></div></div></div><div class="ultp-block-items-wrap ultp-block-row"><div class="ultp-block-item post-id-96"><div class="ultp-block-content-wrap ultp-block-content-overlay"><div class="ultp-block-image ultp-block-image-zoomOut ultp-block-image-overlay ultp-block-image-simgleGradient ultp-block-image-simgleGradient0"><a href="https://gitesdoccitanie.fr/gite-en-ardeche/largentiere-ville-dhistoire.html" ><img loading="lazy"  alt="Largentière, ville d’histoire"  src="https://gitesdoccitanie.fr/wp-content/uploads/2020/11/largentiere-1.jpg" /></a></div><div class="ultp-block-content ultp-block-content-bottomPosition"><div class="ultp-block-content-inner"><h3 class="ultp-block-title"><a href="https://gitesdoccitanie.fr/gite-en-ardeche/largentiere-ville-dhistoire.html" >Largentière, ville d’histoire</a></h3><div class="ultp-block-excerpt"><p>C’est certainement son histoire qui en fait la sous préfecture de l’Ardèche alors qu’elle n’est qu’une petite ville de moins…</p>
</div></div></div></div></div><div class="ultp-block-item post-id-296"><div class="ultp-block-content-wrap ultp-block-content-overlay"><div class="ultp-block-image ultp-block-image-zoomOut ultp-block-image-overlay ultp-block-image-simgleGradient ultp-block-image-simgleGradient1"><a href="https://gitesdoccitanie.fr/gite-en-haute-garonne/toulouse.html" ><img loading="lazy"  alt="Toulouse"  src="https://gitesdoccitanie.fr/wp-content/uploads/2020/11/Toulouse-centre-870x570.jpg" /></a></div><div class="ultp-block-content ultp-block-content-bottomPosition"><div class="ultp-block-content-inner"><h3 class="ultp-block-title"><a href="https://gitesdoccitanie.fr/gite-en-haute-garonne/toulouse.html" >Toulouse</a></h3><div class="ultp-block-excerpt"><p>Au nord-ouest de la Haute-Garonne, se trouve le Pays Toulousain, avec sa ville rose au centre, qui rayonne de sa…</p>
</div></div></div></div></div><div class="ultp-block-item post-id-469"><div class="ultp-block-content-wrap ultp-block-content-overlay"><div class="ultp-block-image ultp-block-image-zoomOut ultp-block-image-overlay ultp-block-image-simgleGradient ultp-block-image-simgleGradient2"><a href="https://gitesdoccitanie.fr/gite-en-tarn-et-garonne/gorges-de-laveyron.html" ><img loading="lazy"  alt="Gorges de l&rsquo;Aveyron"  src="https://gitesdoccitanie.fr/wp-content/uploads/2020/11/gorges-aveyron-870x570.jpg" /></a></div><div class="ultp-block-content ultp-block-content-bottomPosition"><div class="ultp-block-content-inner"><h3 class="ultp-block-title"><a href="https://gitesdoccitanie.fr/gite-en-tarn-et-garonne/gorges-de-laveyron.html" >Gorges de l&rsquo;Aveyron</a></h3><div class="ultp-block-excerpt"><p>Les Gorges de l&rsquo;Aveyron, que l&rsquo;on peut voir entre Bruniquel et Saint-Antonin-Noble-Val, attendent les amateurs de paysages préservés, une série…</p>
</div></div></div></div></div><div class="ultp-block-item post-id-399"><div class="ultp-block-content-wrap ultp-block-content-overlay"><div class="ultp-block-image ultp-block-image-zoomOut ultp-block-image-overlay ultp-block-image-simgleGradient ultp-block-image-simgleGradient3"><a href="https://gitesdoccitanie.fr/gite-en-lozere/les-gorges-du-tarn.html" ><img loading="lazy"  alt="Les gorges du Tarn"  src="https://gitesdoccitanie.fr/wp-content/uploads/2020/11/gorge-du-Tarn-870x570.jpg" /></a></div><div class="ultp-block-content ultp-block-content-bottomPosition"><div class="ultp-block-content-inner"><h3 class="ultp-block-title"><a href="https://gitesdoccitanie.fr/gite-en-lozere/les-gorges-du-tarn.html" >Les gorges du Tarn</a></h3><div class="ultp-block-excerpt"><p>Au sud-ouest de la Lozère, entre le Causse Méjean et le Causse Sauveterre (plateaux calcaires), le Tarn prend sa source…</p>
</div></div></div></div></div><div class="ultp-block-item post-id-259"><div class="ultp-block-content-wrap ultp-block-content-overlay"><div class="ultp-block-image ultp-block-image-zoomOut ultp-block-image-overlay ultp-block-image-simgleGradient ultp-block-image-simgleGradient4"><a href="https://gitesdoccitanie.fr/gite-dans-le-gard/la-ceze.html" ><img loading="lazy"  alt="La Cèze"  src="https://gitesdoccitanie.fr/wp-content/uploads/2020/11/ceze-870x570.jpg" /></a></div><div class="ultp-block-content ultp-block-content-bottomPosition"><div class="ultp-block-content-inner"><h3 class="ultp-block-title"><a href="https://gitesdoccitanie.fr/gite-dans-le-gard/la-ceze.html" >La Cèze</a></h3><div class="ultp-block-excerpt"><p>Trait d&rsquo;union entre les Cévennes, la vallée du Rhône et l&rsquo;Ardèche, la Cèze coule d&rsquo;Ouest en Est, tantôt impétueuse, tantôt…</p>
</div></div></div></div></div><div class="ultp-block-item post-id-200"><div class="ultp-block-content-wrap ultp-block-content-overlay"><div class="ultp-block-image ultp-block-image-zoomOut ultp-block-image-overlay ultp-block-image-simgleGradient ultp-block-image-simgleGradient5"><a href="https://gitesdoccitanie.fr/gite-en-ariege/lariege-trop-peu-connue.html" ><img loading="lazy"  alt="L&rsquo;Ariège trop peu connue"  src="https://gitesdoccitanie.fr/wp-content/uploads/2020/11/ariege-870x570.jpg" /></a></div><div class="ultp-block-content ultp-block-content-bottomPosition"><div class="ultp-block-content-inner"><h3 class="ultp-block-title"><a href="https://gitesdoccitanie.fr/gite-en-ariege/lariege-trop-peu-connue.html" >L&rsquo;Ariège trop peu connue</a></h3><div class="ultp-block-excerpt"><p>Nichée sous les sommets enneigés des Pyrénées, l&rsquo;Ariège est un département relativement peu connu en France, même par les Français.…</p>
</div></div></div></div></div><div class="ultp-block-item post-id-367"><div class="ultp-block-content-wrap ultp-block-content-overlay"><div class="ultp-block-image ultp-block-image-zoomOut ultp-block-image-overlay ultp-block-image-simgleGradient ultp-block-image-simgleGradient6"><a href="https://gitesdoccitanie.fr/gite-dans-le-lot/rocamadour.html" ><img loading="lazy"  alt="Rocamadour"  src="https://gitesdoccitanie.fr/wp-content/uploads/2020/11/Rocamadour-870x570.jpg" /></a></div><div class="ultp-block-content ultp-block-content-bottomPosition"><div class="ultp-block-content-inner"><h3 class="ultp-block-title"><a href="https://gitesdoccitanie.fr/gite-dans-le-lot/rocamadour.html" >Rocamadour</a></h3><div class="ultp-block-excerpt"><p>Rocamadour est un de ces lieux qui ont écrit leur nom à la postérité. Une véritable carte postale Construites au…</p>
</div></div></div></div></div><div class="ultp-block-item post-id-218"><div class="ultp-block-content-wrap ultp-block-content-overlay"><div class="ultp-block-image ultp-block-image-zoomOut ultp-block-image-overlay ultp-block-image-simgleGradient ultp-block-image-simgleGradient7"><a href="https://gitesdoccitanie.fr/gite-dans-l-aude/la-cite-medievale-de-carcassonne.html" ><img loading="lazy"  alt="La cité médiévale de Carcassonne"  src="https://gitesdoccitanie.fr/wp-content/uploads/2020/11/gite-aude-1-870x570.jpg" /></a></div><div class="ultp-block-content ultp-block-content-bottomPosition"><div class="ultp-block-content-inner"><h3 class="ultp-block-title"><a href="https://gitesdoccitanie.fr/gite-dans-l-aude/la-cite-medievale-de-carcassonne.html" >La cité médiévale de Carcassonne</a></h3><div class="ultp-block-excerpt"><p>Avec ses tourelles de conte de fées, ses anciens murs de pierre et sa vue imprenable sur les vignobles du…</p>
</div></div></div></div></div><div class="ultp-block-item post-id-472"><div class="ultp-block-content-wrap ultp-block-content-overlay"><div class="ultp-block-image ultp-block-image-zoomOut ultp-block-image-overlay ultp-block-image-simgleGradient ultp-block-image-simgleGradient8"><a href="https://gitesdoccitanie.fr/gite-en-tarn-et-garonne/montpezat-de-quercy.html" ><img loading="lazy"  alt="Montpezat-de-Quercy"  src="https://gitesdoccitanie.fr/wp-content/uploads/2020/11/Montpezat-de-Quercy-870x570.jpg" /></a></div><div class="ultp-block-content ultp-block-content-bottomPosition"><div class="ultp-block-content-inner"><h3 class="ultp-block-title"><a href="https://gitesdoccitanie.fr/gite-en-tarn-et-garonne/montpezat-de-quercy.html" >Montpezat-de-Quercy</a></h3><div class="ultp-block-excerpt"><p>Montpezat-de-Quercy, ville fortifiée du Quercy Blanc, est typique de la région avec sa place centrale aux galeries couvertes et ses…</p>
</div></div></div></div></div><div class="ultp-block-item post-id-30"><div class="ultp-block-content-wrap ultp-block-content-overlay"><div class="ultp-block-image ultp-block-image-zoomOut ultp-block-image-overlay ultp-block-image-simgleGradient ultp-block-image-simgleGradient9"><a href="https://gitesdoccitanie.fr/gite-en-ardeche/lardeche-meridionale.html" ><img loading="lazy"  alt="L’Ardèche méridionale"  src="https://gitesdoccitanie.fr/wp-content/uploads/2020/11/ardeche-meridionale.jpg" /></a></div><div class="ultp-block-content ultp-block-content-bottomPosition"><div class="ultp-block-content-inner"><h3 class="ultp-block-title"><a href="https://gitesdoccitanie.fr/gite-en-ardeche/lardeche-meridionale.html" >L’Ardèche méridionale</a></h3><div class="ultp-block-excerpt"><p>L’Ardèche méridionale est aussi connue sous le nom de Bas Vivarais, par opposition au Haut Vivarais ou Haute Ardèche, ou…</p>
</div></div></div></div></div></div></div></div>


<p></p>
</div></div>



<section class="wp-block-uagb-columns uagb-columns__wrap uagb-columns__background-color uagb-columns__stack-mobile uagb-columns__valign-undefined uagb-columns__gap-10 alignfull uagb-block-1ed01a63"><div class="uagb-columns__overlay"></div><div class="uagb-columns__inner-wrap uagb-columns__columns-1">
<div class="wp-block-uagb-column uagb-column__wrap uagb-column__background-undefined uagb-block-48dbd2bb"><div class="uagb-column__overlay"></div><div class="uagb-column__inner-wrap">
<h2 class="has-text-align-center" style="font-size:45px"><span style="color:#333333" class="has-inline-color">Pourquoi venir en région Occitanie ?</span></h2>



<p>Entre mer et montagne, festivités locales et spécialités culinaires, le Languedoc est un lieu de tradition, de stations balnéaires et de culture : c&rsquo;est le visage convivial, naturel, jovial, accueillant et gourmand du Sud de la France. De la détente totale à l&rsquo;effervescence, découvrez le Languedoc tranquille, ou le Languedoc aventureux.</p>



<h3><strong>Carcassonne et sa ville fortifiée</strong></h3>



<p>Cet ancien oppidum (ville fortifiée) datant de l&rsquo;époque des Romains est devenu une imposante forteresse au fil des siècles, élevée pour se défendre contre l&rsquo;Aragon espagnol. L&rsquo;architecte Viollet-Leduc a sauvé la ville fortifiée de la démolition et elle est aujourd&rsquo;hui classée au patrimoine mondial de l&rsquo;UNESCO. Les visiteurs aiment ses remparts avec leurs 52 tours, ses portes monumentales et son théâtre en plein air qui accueille chaque été le Festival de la Cité.</p>



<h3><strong>La ville de Toulouse</strong></h3>



<p>La Ville Rose, qui doit son nom à la couleur de la brique qui orne les façades, est aussi belle que son nom. Toulouse ne manque pas de curiosités à visiter : la grande place du Capitole, le couvent des Bernardins avec sa voûte en forme de palmier, l&rsquo;hôtel Assezat de style Renaissance, les bords de Garonne au cœur de la ville, la Cité de l&rsquo;Espace…</p>



<h3><strong>Nîmes, la ville romaine</strong></h3>



<p>Surnommée la « Rome française », les vestiges antiques de Nîmes sont magnifiquement conservés : l&rsquo;amphithéâtre, la Maison Carrée, la Tour Magne, le Temple de Diane, le Castellum. Se promener dans cette ville est une belle plongée dans l&rsquo;histoire de l&rsquo;époque de l&#8217;empereur Auguste !</p>



<h3><strong>Le pont du Gard</strong></h3>



<p>Inscrit au patrimoine mondial de l&rsquo;UNESCO, ce pont-aqueduc est un chef-d&rsquo;œuvre de l&rsquo;architecture ancienne. Ses dimensions sont exceptionnelles : 49 mètres de haut et trois rangées d&rsquo;arcs superposés ! Ayant alimenté Nîmes en eau pendant cinq siècles, il est l&rsquo;un des vestiges romains les mieux conservés dans un environnement aujourd&rsquo;hui protégé.</p>



<h3><strong>Narbonne, Gruissan et leurs vestiges romains</strong></h3>



<p>Narbonne a été la première colonie romaine hors d&rsquo;Italie. Marchez sur les pavés de la Via Domitia, faufilez-vous dans les galeries de l&rsquo;horreum romain (ancien entrepôt), montez les 170 marches du donjon Gilles Aycelin, admirez les cathédrales gothiques St Just et St Pasteur. Puis, poussez jusqu&rsquo;au vieux village de Gruissan, encerclant le château, terre traditionnelle des pêcheurs, des paludiers et des vignerons.</p>



<h3><strong>Les châteaux cathares</strong></h3>



<p>Au XIIIe siècle, les Cathares réfutent le pape et se réfugient dans des châteaux de grande hauteur, dans l&rsquo;Aude et l&rsquo;Ariège, perchés sur des falaises à couper le souffle ! Grimpez aux « 5 fils de Carcassonne », les magnifiques forteresses médiévales d&rsquo;Aguilar, Puilaurens, Peyrepertuse, Termes et Quéribus, mais aussi Montségur ou Foix.</p>



<h3><strong>La ville médiévale de Rocamadour</strong></h3>



<p>Bon courage ! Ce petit village vit sur une saillie rocheuse, perché au-dessus du canyon. Il faut gravir plus de 200 marches pour atteindre son sommet, la basilique Saint-Saveur et la crypte Saint-Amadour, et pour voir la Vierge noire dans la chapelle Notre-Dame.</p>



<h3><strong>Albi et sa cité épiscopale</strong></h3>



<p>Autre site du patrimoine mondial de l&rsquo;UNESCO, Albi est habillée de sa brique ocre caractéristique. La cathédrale Sainte-Cécile, qui ressemble à une forteresse, et ses fresques colorées éblouissent tous les visiteurs, tout comme l&rsquo;impressionnant palais de la Berbie, qui abrite le musée Toulouse-Lautrec sur les rives du Tarn.</p>



<h3><strong>Conques, l&rsquo;un des plus beaux villages de France</strong></h3>



<p>Sur le chemin de Saint-Jacques-de-Compostelle, Conques surprendra pèlerins et touristes par son atmosphère intemporelle, nichée dans une gorge sauvage. Flânez dans les rues médiévales, visitez l&rsquo;abbaye romane Sainte-Foy avec ses vitraux signés Pierre Soulages, et admirez son trésor, une splendide collection d&rsquo;orfèvrerie.</p>



<h3><strong>Les Pyrénées</strong></h3>



<p>Hiver comme été, les Pyrénées offrent un éventail d&rsquo;activités et de découvertes inégalées, dans un cadre montagneux splendide.</p>



<h2 class="has-text-align-center" style="font-size:45px">Les choses à faire en Occitanie</h2>



<h3><strong>Entrez dans les célèbres arènes de Nîmes</strong></h3>



<p>Datant de la fin du 1er siècle après Jésus-Christ, l&rsquo;architecture de cette arène est très sophistiquée. De forme ovale, le colisée pouvait accueillir 24 000 spectateurs, qui avaient tous une vue d&rsquo;ensemble sur la piste. Aujourd&rsquo;hui, l&rsquo;arène accueille des spectacles et des reconstitutions de grands jeux romains, un rappel vivant au passé colonial.</p>



<h3><strong>Assistez à un concert aux Abattoirs de Toulouse</strong></h3>



<p>La reconversion de ces anciens abattoirs en un musée d&rsquo;art moderne et contemporain est une autre façon pour l&rsquo;Occitanie de réussir à vivre le présent tout en honorant son passé. Les visiteurs pourront voir des œuvres monumentales sur le parvis et dans ses grandes salles, ainsi que des concerts et des spectacles.</p>



<h3><strong>Laissez-vous emporter par le rythme du jazz à Marciac</strong></h3>



<p>Depuis 1978, on peut entendre du scat à Marciac ! Chaque année, pendant 15 jours au mois d&rsquo;août, le village devient la Mecque du Jazz, un festival de sirènes qui attire les meilleurs musiciens et chanteurs. C&rsquo;est un événement incontournable pour ceux qui aiment le groove !</p>



<h3><strong>Méditez sur la profondeur du noir au musée Soulages à Rodez</strong></h3>



<p>Le musée, habillé d&rsquo;acier oxydé, abrite une collection de 250 œuvres et 250 documents, réalisés par Pierre Soulages. A vous de détecter les différentes nuances de noir sur les toiles, de détailler la matière des noyer et de découvrir les travaux préparatoires des vitraux de Conques.</p>



<h3><strong>Admirez le Mont Canigou depuis la plage de Mar Estang</strong></h3>



<p>La grande plage de Canet en Roussillon s&rsquo;étend entre l&rsquo;étang de Canet et la mer Méditerranée. La plage est très animée en été, un point chaud pour pratiquer la planche à voile. Au loin se dresse la silhouette du Mont Canigou, qui culmine à 2 784 mètres dans les Pyrénées.</p>



<h3><strong>Plongez dans l&rsquo;ambiance balnéaire et étudiante de Montpellier</strong></h3>



<p>Prenez place à la terrasse d&rsquo;un café sur la place de la Comédie, longez la promenade du Peyrou jusqu&rsquo;au belvédère et à l&rsquo;aqueduc Saint-Clément, montez dans le clocher de la cathédrale Saint-Pierre. La mer n&rsquo;est qu&rsquo;à 10 kilomètres, idéal pour se rafraîchir après avoir exploré la ville !</p>



<h3><strong>Louer un vélo ou un bateau le long du Canal du Midi</strong></h3>



<p>Entre Toulouse et l&rsquo;étang de Thau, le Canal du Midi parcourt 240 kilomètres, via 63 écluses et 350 ouvrages d&rsquo;art, à travers des paysages français parmi les plus luxuriants. Vive le voyage tranquille ! A vélo sur les anciens chemins de halage ou sur une péniche à faible vitesse, vous pourrez vous régaler des yeux sur les champs et les villages qui passent…</p>



<h3><strong>Jouez aux Amazones en Camargue</strong></h3>



<p>Dans le delta du Rhône, partez à cheval entre mer, marais salants, lagunes et étangs, à la découverte des élevages de taureaux et des volées de flamants roses. Ici, 100 000 hectares de paysages et de faune uniques dans le Parc naturel régional de Camargue.</p>



<h3><strong>Montez les 374 marches de l&rsquo;escalier monumental d&rsquo;Auch</strong></h3>



<p>L&rsquo;escalier relie les pieds et la tête de la ville, en 35 mètres verticaux (100 pieds). Achevé en 1863, des niveaux avec sculptures et statues se tissent entre les marches, dont celle de D&rsquo;Artagnan, soldat bien-aimé des 3 Mousquetaires.</p>



<h3><strong>Détendez-vous dans les Cévennes ou en Lozère</strong></h3>



<p>Difficile de trouver des paysages plus préservés que la Lozère, qui comprend les lacs de l&rsquo;Aubrac, les plateaux des Causses et les vallées des Cévennes valent le détour. Les amateurs de randonnée et de grands espaces seront charmés par ce beau coin du sud de la France.</p>
</div></div>
</div></section>



<p></p>

		
		
	</div><!-- .entry-content .clear -->

	
	
</article><!-- #post-## -->


					
					
				
			</main><!-- #main -->
			
		
	</div><!-- #primary -->


			
			</div> <!-- ast-container -->

		</div><!-- #content -->

		
		
		
		<footer
			class="site-footer" id="colophon" itemtype="https://schema.org/WPFooter" itemscope="itemscope" itemid="#colophon"		>

			
			
<div class="ast-small-footer footer-sml-layout-1">
	<div class="ast-footer-overlay">
		<div class="ast-container">
			<div class="ast-small-footer-wrap" >
									<div class="ast-small-footer-section ast-small-footer-section-1" >
						Copyright © 2006 - 2020 <span class="ast-footer-site-title">Gites d'Occitanie</span> 					</div>
				
				
			</div><!-- .ast-row .ast-small-footer-wrap -->
		</div><!-- .ast-container -->
	</div><!-- .ast-footer-overlay -->
</div><!-- .ast-small-footer-->

			
		</footer><!-- #colophon -->
		
		
	</div><!-- #page -->

	
			<script type="text/javascript">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</script>
				<script type="text/javascript">/* <![CDATA[ */

			function uwp_list_view_select($val, $noStore) {

				var $storage_key = "uwp_list_view";
				var $list = jQuery('.uwp-users-loop > .row');
				if(!$list.length){
					$list = jQuery('.uwp-profile-cpt-loop > .row');
					$storage_key = "uwp_cpt_list_view";
				}

				var $listSelect = jQuery('.uwp-list-view-select');
				if ($val == 0) {
					$list.removeClass('row-cols-sm-2 row-cols-md-2 row-cols-md-3 row-cols-md-4 row-cols-md-5').addClass('row-cols-md-0');
					$listSelect.find('button').removeClass('active');
					$listSelect.find('button.uwp-list-view-select-list').addClass('active');
				} else {
					$listSelect.find('button').removeClass('active');
					$listSelect.find('button.uwp-list-view-select-grid').addClass('active');
					$listSelect.find('button[data-gridview="'+$val+'"]').addClass('active');
					$list.removeClass('row-cols-md-0 row-cols-md-2 row-cols-md-3 row-cols-md-4 row-cols-md-5').addClass('row-cols-sm-2 row-cols-md-'+$val);
				}

				// only store if it was a user action
				if (!$noStore) {
					// store the user selection
					localStorage.setItem($storage_key, $val);
				}
			}

			// set the current user selection if set
			if (typeof(Storage) !== "undefined") {
				var $storage_key = "uwp_list_view";
				var $list = jQuery('.uwp-users-loop > .row');
				if(!$list.length){
					$list = jQuery('.uwp-profile-cpt-loop > .row');
					$storage_key = "uwp_cpt_list_view";
				}
				var $noStore = false;
				var uwp_list_view = localStorage.getItem($storage_key);
				setTimeout(function () {
					if (!uwp_list_view) {
						$noStore = true;
						if ($list.hasClass('row-cols-md-0')) {
							uwp_list_view = 0;
						} else if($list.hasClass('row-cols-md-1')){
							uwp_list_view = 1;
						} else if($list.hasClass('row-cols-md-2')){
							uwp_list_view = 2;
						} else if($list.hasClass('row-cols-md-3')){
							uwp_list_view = 3;
						} else if($list.hasClass('row-cols-md-4')){
							uwp_list_view = 4;
						}else if($list.hasClass('row-cols-md-5')){
							uwp_list_view = 5;
						} else {
							uwp_list_view = 1;
						}
					}
					uwp_list_view_select(uwp_list_view, $noStore);
				}, 10); // we need to give it a very short time so the page loads the actual html
			}
			/* ]]> */</script>
		<style>html{font-size:16px;}</style><script id='astra-theme-js-js-extra'>
var astra = {"break_point":"921","isRtl":""};
</script>
<script src='https://gitesdoccitanie.fr/wp-content/themes/astra/assets/js/minified/style.min.js?ver=2.6.0' id='astra-theme-js-js'></script>
<script src='https://use.fontawesome.com/releases/v5.15.1/js/all.js?ver=5.15.1' id='fa5-js'></script>
<script id='geodir-js-extra'>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</script>
<script src='https://gitesdoccitanie.fr/wp-content/plugins/geodirectory/assets/aui/js/geodirectory.min.js?ver=2.1.0.5' id='geodir-js'></script>
<script src='https://gitesdoccitanie.fr/wp-content/plugins/geodirectory/assets/leaflet/leaflet.min.js?ver=2.1.0.5' id='geodir-leaflet-js'></script>
<script src='https://gitesdoccitanie.fr/wp-content/plugins/geodirectory/assets/leaflet/osm.geocode.min.js?ver=2.1.0.5' id='geodir-leaflet-geo-js'></script>
<script src='https://gitesdoccitanie.fr/wp-content/plugins/geodirectory/assets/leaflet/routing/leaflet-routing-machine.min.js?ver=2.1.0.5' id='leaflet-routing-machine-js'></script>
<script src='https://gitesdoccitanie.fr/wp-content/plugins/geodirectory/assets/jawj/oms-leaflet.min.js?ver=2.1.0.5' id='geodir-o-overlappingmarker-js'></script>
<script src='https://gitesdoccitanie.fr/wp-content/plugins/geodirectory/assets/js/goMap.min.js?ver=2.1.0.5' id='geodir-goMap-js'></script>
<script src='https://gitesdoccitanie.fr/wp-content/plugins/ultimate-post/assets/js/flexmenu.js?ver=2.1.0' id='ultp-flexmenu-script-js'></script>
<script src='https://gitesdoccitanie.fr/wp-content/plugins/ultimate-post/assets/js/slick.min.js?ver=2.1.0' id='ultp-slick-script-js'></script>
<script id='ultp-script-js-extra'>
var ultp_data = {"url":"https:\/\/gitesdoccitanie.fr\/wp-content\/plugins\/ultimate-post\/","ajax":"https:\/\/gitesdoccitanie.fr\/wp-admin\/admin-ajax.php","security":"0b33d71647"};
</script>
<script src='https://gitesdoccitanie.fr/wp-content/plugins/ultimate-post/assets/js/ultp.js?ver=2.1.0' id='ultp-script-js'></script>
<script id='wp_slimstat-js-extra'>
var SlimStatParams = {"ajaxurl":"https:\/\/gitesdoccitanie.fr\/wp-admin\/admin-ajax.php","baseurl":"\/","dnt":"noslimstat,ab-item","ci":"YTozOntzOjEyOiJjb250ZW50X3R5cGUiO3M6NDoicGFnZSI7czoxMDoiY29udGVudF9pZCI7aTo1MDI7czo2OiJhdXRob3IiO3M6MTQ6ImFkbWluX2dpdGVzZG9jIjt9.d0235110bbfe1029620d54b023c177bb"};
</script>
<script src='https://cdn.jsdelivr.net/wp/wp-slimstat/tags/4.8.8.1/wp-slimstat.min.js' id='wp_slimstat-js'></script>
<script src='https://gitesdoccitanie.fr/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
			<script>
			/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
			</script>
			
	</body>
</html>
